<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES">
<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<base href="/skins/asevo/" />
		<title>Un año en prision: Entrevista con Pablo Hasel</title>
	<meta name="description" content="lahaine.org :: “Ante los gobiernos títeres de las élites financieras no queda otra salida que organizarnos al margen de los tinglados que controlan”" />
	<meta name="keywords" content="anarquismo antifascismo indigenas socialismo comunismo marxismo capitalismo movimientos sociales lucha armada neoliberalismo audio video linux zapatista guerrilla colombia argentina cuba venezuela okupa imperialismo militares intifada anticapitalismo" />
	<meta property="og:title" content="Un año en prision: Entrevista con Pablo Hasel" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://ppcc.lahaine.org/un-ano-en-prision-entrevista" />
<meta property="og:description" content="“Ante los gobiernos títeres de las élites financieras no queda otra salida que organizarnos al margen de los tinglados que controlan”" />
<meta property="og:site_name" content="La Haine Països Catalans" />

<!-- lh v4.0 next 4 tags are new // lh v5.1 added viewport // lh v5.3 added icon -->
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="author" content="lahaine.org"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="lang" content="es"/>
		<link rel="icon" href="https://www.lahaine.org/favicon.png" sizes="32x32" />

	<meta name="twitter:site" content="@LaHaineInfo" />
<meta property="twitter:title" content="Un año en prision: Entrevista con Pablo Hasel" />
<meta property="twitter:description" content="“Ante los gobiernos títeres de las élites financieras no queda otra salida que organizarnos al margen de los tinglados que controlan”" />
<meta property="twitter:card" content="summary" />
	<meta name="robots" content="INDEX,NOFOLLOW,NOODP" />
	<meta name="generator" content="b2evolution 6.10.2-stable" /> <!-- Please leave this for stats -->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ppcc.lahaine.org/?tempskin=_rss2" />
	<link rel="alternate" type="application/atom+xml" title="Atom" href="https://ppcc.lahaine.org/?tempskin=_atom" />
			<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ppcc.lahaine.org/xmlsrv/rsd.php?blog=8" />
	
	<!-- headlines: -->
	<link type="text/css" rel="stylesheet" href="/rsc/build/b2evo_base.bmin.css?v=6.10.2-stable-2018-06-20" />
	<link type="text/css" rel="stylesheet" href="style.css?v=asevo+6.10.2+6.10.2-stable-2018-06-20" />
	<script type="text/javascript" src="/rsc/js/jquery.min.js?v=6.10.2-stable-2018-06-20"></script>
	<script type="text/javascript" src="/rsc/js/jquery/jquery.bubbletip.min.js?v=6.10.2-stable-2018-06-20"></script>
	<script type="text/javascript" async src="/rsc/js/build/bubbletip.bmin.js?v=6.10.2-stable-2018-06-20"></script>
	<link type="text/css" rel="stylesheet" href="/rsc/css/jquery/jquery.bubbletip.css?v=6.10.2-stable-2018-06-20" />
	<script type="text/javascript" src="/rsc/js/build/evo_frontoffice.bmin.js?v=6.10.2-stable-2018-06-20"></script>
	<!--[if IE 9 ]>
	<link type="text/css" rel="stylesheet" href="/rsc/css/ie9.css?v=6.10.2-stable-2018-06-20" />
	<![endif]-->
	<script type="text/javascript">
	/* <![CDATA[ */
		// Paths and vars are used by JS functions:
		var htsrv_url = 'https://ppcc.lahaine.org/htsrv/';
		var restapi_url = 'https://ppcc.lahaine.org/htsrv/rest.php?api_version=1&api_request=';
		var b2evo_icons_type = '';
		var blog_id = '8';
	/* ]]> */
	</script>
	<link type="text/css" rel="stylesheet" href="https://www.lahaine.org/rsc/css/font-awesome.min.css?v=6.10.2-stable-2018-06-20" />

			<script type='text/javascript'>
			function addLink()
			{
				var body_element = document.getElementsByTagName('body')[0];

				var selection;
				selection = window.getSelection();

				// added lines begin
				var htmlDiv = document.createElement("div");
				for (var i = 0; i < selection.rangeCount; ++i) {
					 htmlDiv.appendChild(selection.getRangeAt(i).cloneContents()); 
				} 
				var selectionHTML = htmlDiv.innerHTML;				
				// added lines end

				var pagelink = "<p><em>Texto completo en: <a href="https://www.lahaine.org/gA1f">https://www.lahaine.org/gA1f</a></em></p>"; //Change this if you like

				var copytext = selectionHTML + pagelink;
				var newdiv = document.createElement('div');
//				newdiv.style.position='absolute';
				newdiv.style.left='-99999px';
				body_element.appendChild(newdiv);
				newdiv.innerHTML = copytext;
				selection.selectAllChildren(newdiv);

				window.setTimeout(function () {
					body_element.removeChild(newdiv);
				}, 0);

			}

			document.oncopy = addLink;
		</script>
		</head>

<body class="unknown_device page_cached coll_8 disp_single detail_single item_106372 anonymous usergroup_none">


<div id="skin_wrapper" class="skin_wrapper_anonymous">
<!-- Start of skin_wrapper -->

<script type="text/javascript">
// lh v4.0 buttons to increase/decrease text size
	var newsfont = 14;
	var textoHtml;
	function zoom(Factor)
	{
		newsfont=newsfont + Factor*3;

		if (document.getElementById) { 
		    document.getElementById("styled_content_block").style.fontSize = newsfont+"px"; 
		} else { 
		    if (document.layers) { 
		        document.layers["styled_content_block"].fontSize = newsfont+"px"; 
		    } else { 
		        if (document.all) { 
		            eval("document.all." + "styled_content_block" + ".style.fontSize = \"" + newsfont + "px \""); 
		        } 
		    } 
		}
	}

// lh v4.0 new funtion for sending post by email: opens a java window
	function launch_email()
	{
		mailwindow = window.open ("https://www.lahaine.org/blog.php?disp=envp&p=106372","lh_art_env","width=450,height=300,location=0,menubar=0,resizable=1,scrollbars=yes,status=1,toolbar=0"); // lh v4.2
		mailwindow.moveTo(420, 20);
	}
</script>


<!-- lh v4.0 banner -->
<div class="logo_bgcontainer">
	<div class="logocontainer"><a href="https://www.lahaine.org/"><img src="img/banner_lh.gif" width="990" height="113" alt="lahaine.org"/></a></div>
</div>

<div class="head_zone">
<div class="inner_wrapper" style="font-size:80%;">
<div class="PageTop">
	<div class="widget_core_colls_list_public"><ul><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/est_espanol.php" class="default" title="La Haine Estado Español">Est. Español</a></li><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/mundo.php" class="default" title="La Haine Mundo">Mundo</a></li><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/mm_ss_est_esp.php" class="default" title="La Haine MM SS Estado Español">MM SS E.Esp.</a></li><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/mm_ss_mundo.php" class="default" title="La Haine MM SS Mundo">MM SS Mundo</a></li><li style="color:#999;">|</li><li><a href="https://madrid.lahaine.org/" class="default" title="La Haine Madrid">Madrid</a></li><li style="color:#999;">|</li><li><a href="https://eh.lahaine.org/" class="default" title="La Haine Euskal Herria">Euskal Herria</a></li><li style="color:#999;">|</li><li class="selected"><a href="https://ppcc.lahaine.org/" class="selected" title="La Haine Països Catalans">Països Catalans</a></li><li style="color:#999;">|</li><li><a href="https://galiza.lahaine.org/" class="default" title="La Haine Galiza">Galiza</a></li><li style="color:#999;">|</li></ul></div>	&nbsp;
</div>
</div>
</div>


<div class="nav_zone">
<div class="inner_wrapper">
<div class="top_menu">
	<ul>
	<li>|</li><li class="evo_cat_leaf"><a href="https://ppcc.lahaine.org/barcelona/">Barcelona</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://ppcc.lahaine.org/paisos-catalans/">Nacionales PP.Catalans</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://ppcc.lahaine.org/pais-valencia/">País Valencià</a>&nbsp;|</li>	</ul>
	&nbsp;
</div>
</div>
</div>


<div class="main_zone">
<div class="inner_wrapper" style="margin: 10px auto 0 auto;">

<!-- ============================ START OF HEADER =================================== -->
	
<!-- ============================ START OF SIDEBAR =================================== -->
<div class="evo_sidebar">
	
<div id="midcontent">

	<div class="evo_side_item $wi_class$"><div class="social_links" style="width:100%; display:block; border-bottom:1px solid #ccc; padding-bottom:10px; margin-bottom:10px;"><div class="social_links"><a href="https://twitter.com/LaHaineInfo" target="_blank"><img src="img/fatwitter.gif" width="50" height="50" alt="s&iacute;guenos en twitter" title="s&iacute;guenos en twitter" /></a></div><div class="social_links"><a href="https://www.facebook.com/Lahainecontrainfo" target="_blank"><img src="img/fafacebook.gif" width="50" height="50" alt="s&iacute;guenos en facebook" title="s&iacute;guenos en facebook" /></a></div><div class="social_links"><a href="https://www.youtube.com/channel/UCOUYpNP2MWhWtqNN06wWc6A" target="_blank"><img src="img/fayoutube.gif" width="50" height="50" alt="s&iacute;guenos en nuestro canal de youtube" title="s&iacute;guenos en nuestro canal de youtube" /></a></div></div>		<div style="text-align:center">

		<img src="img/banner-camis2019.jpg" width="100%" height="90" alt="" />

		<div><b><a href="https://www.lahaine.org/index.php?p=76938">Apoya econ&oacute;micamente a La Haine</a></b>
		<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="398F7HLP34N9U"><input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal. La forma r&aacute;pida y segura de pagar en Internet."><img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1"></form></div>
		</div>
		</div><div class="evo_side_item $wi_class$"><div style="text-align:center;margin:20px 0;"><a href="https://www.lahaine.org/?p=100468"><img src="https://www.lahaine.org/skins/tienda_lh.jpg" width="152" height="340" alt="" /></a></div><div style="text-align:center;margin:10px 0 20px 0;"><a href="https://www.lahaine.org/?p=100465"><img src="https://www.lahaine.org/skins/apoya_lh.jpg" width="152" height="340" alt="" /></a></div></div><div class="evo_side_item $wi_class$"><p style="margin-bottom:5px">compartir</p><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fppcc.lahaine.org%2Fun-ano-en-prision-entrevista&amp;t=Un año en prision: Entrevista con Pablo Hasel" title="Facebook" target="_blank"><i class="fa fa-facebook" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.meneame.net/submit.php?url=https%3A%2F%2Fppcc.lahaine.org%2Fun-ano-en-prision-entrevista&amp;title=Un año en prision: Entrevista con Pablo Hasel" title="Meneame" target="_blank"><i class="fa fa-maxcdn" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://telegram.me/share/url?url=https%3A%2F%2Fppcc.lahaine.org%2Fun-ano-en-prision-entrevista&amp;text=Un año en prision: Entrevista con Pablo Hasel" title="Telegram" target="_blank"><i class="fa fa-telegram" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fppcc.lahaine.org%2Fun-ano-en-prision-entrevista&amp;via=lahaineinfo&amp;text=Un año en prision: Entrevista con Pablo Hasel" title="Twitter" target="_blank"><i class="fa fa-twitter" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<p class="p80">Direcci&oacute;n corta: https://lahaine.org/gA1f</p><div class="space_dash"></div><p class="p80">convertir a:<br /><a href="https://www.lahaine.org/blog.php?disp=epub&amp;p=106372&amp;doc=epub" rel="nofollow"><img src="img/epub.gif" width="22" height="22" alt="Convertir a ePub" title="Convertir a ePub" />&nbsp; ePub</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.lahaine.org/blog.php?disp=epub&amp;p=106372&amp;doc=pdf" rel="nofollow"><img src="img/pdf.gif" width="22" height="22" alt="Convertir a pdf" title="Convertir a pdf" />&nbsp; pdf</a></p><div class="space_dash"></div><!-- lh v4.0 buttons to increase/decrease text size -->
			<p class="p80"><a href="javascript:zoom(1);"><img src="img/aumentar.gif" title="Aumentar tama&ntilde;o texto"  width="30" height="30" alt="" /></a>
			<a href="javascript:zoom(-1);"><img src="img/disminuir.gif" title="Disminuir tama&ntilde;o texto" width="30" height="30" alt="" /></a>&nbsp; tama&ntilde;o texto</p>

			<div class="space_dash"></div>

<!-- lh v4.0 print/send -->
			<p class="p80"><a href="javascript:launch_email();" rel="nofollow" title="Enviar por e-mail"> <i class="fa fa-at" style="font-size:250%;"></i>&nbsp; enviar
			</a>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.lahaine.org/blog.php?disp=impr&amp;p=106372" rel="nofollow" title="Imprimir"> <i class="fa fa-print" style="font-size:250%;"></i>&nbsp; imprimir</a></p>

<!-- lh v4.0 google translate -->
			<hr style="color:#ccc;background-color:#ccc;height:1px;border:none;width:100%;margin:10px 0" />
			<p class="p80">traductor</p>
			<div id="google_translate_element" style="float:left; padding-left:15px"></div>

			<script type="text/javascript">
			function googleTranslateElementInit()
			{
				new google.translate.TranslateElement({pageLanguage: 'es', 
				includedLanguages: 'ar,ca,de,el,en,es,eu,fa,fr,it,gn,ja,ko,ku,nl,pl,pt,qu,ru,sv,tl,tr,vi,zh', 
				layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
			}
			</script>
			<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>

			<style>
				div#google_translate_element div.goog-te-gadget-simple{background-color:#fff;}
				div#google_translate_element div.goog-te-gadget-simple a.goog-te-menu-value span{color:#999}
				div#google_translate_element div.goog-te-gadget-simple a.goog-te-menu-value span:hover{color:#ffffff}
			</style>
			<!-- end translator -->

<img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="17" alt="" /></div><div class="panel panel-default evo_widget evo_side_item widget_core_coll_item_list side_box most_visited evo_nogroup evo_withtitle evo_nopic evo_noexcerpt evo_noteaser"><h3>lo más nuevo</h3><div class="panel-body"><ul><li class="selected"><a href="https://ppcc.lahaine.org/un-ano-en-prision-entrevista" class="selected">Un año en prision: Entrevista con Pablo Hasel</a></li><li><a href="https://www.lahaine.org/mundo.php/origen-y-consecuencias-del-repudio" class="default">Origen y consecuencias del repudio de las deudas de Rusia el 10 de febrero de 1918</a></li><li><a href="https://ppcc.lahaine.org/max-castellarnau-pacta-amb-la" class="default">Max Castellarnau pacta amb la fiscalia una condemna d’un any i nou mesos de presó</a></li><li><a href="https://ppcc.lahaine.org/la-generalitat-destina-recursos-de" class="default">La Generalitat destina recursos de lluita antiterrorista a combatre el moviment pel dret a l’habitat</a></li><li><a href="https://www.lahaine.org/mundo.php/venezuela-legalizacion-de-la-dolarizacion" class="default">Venezuela: Legalización de la dolarización (I)</a></li></ul></div></div><div class="panel panel-default evo_widget evo_side_item widget_core_coll_xml_feeds"><div class="rss_bull"><h3><span class="fa fa-rss-square" title="Feed XML" style="color:#F90"></span> rss</h3><div class="panel-body"><p></p><p></p><p><a href="https://ppcc.lahaine.org/?tempskin=_atom">Atom</a></p><p><a href="https://ppcc.lahaine.org/?tempskin=_rss2">RSS 2.0</a></p><div class="notes"><a href="https://www.lahaine.org/index.php?p=1777" target="_blank">&iquest;Qu&eacute; es RSS?</a></div></div></div><div class="rss_bull"><h3>boletín</h3>		<div style="text-align:center"><a href="https://www.autistici.org/mailman/listinfo/lahaine-news" target="_blank"><img src="img/banner_peq_boletin_lh.gif" width="130" height="110" alt="" class="" /></a></div>

</div><img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="1" alt="" /></div></div></div>

<!-- ============================ START OF main_area =================================== -->
<div class="evo_main_area">
	
	
<!-- ============================ START OF POSTS =================================== -->
	<div id="styled_content_block" style="background-color:#fff;margin-bottom:20px;	border-top: 3px solid #267abb;border-right: 1px solid #ccc;border-bottom: 1px solid #ccc;border-left: 1px solid #ccc;">
			<div id="item_106372" class="evo_post bPost_ptyp8 bPostpublished">

				<div class="space_transp"></div>
				<div class="evo_post_head">
				 15/02/2022 <b>::</b>  <a href="https://ppcc.lahaine.org/paisos-catalans/" title="Navegar en la sección:">Nacionales PP.Catalans</a> 				</div>

				<h1 class="evo_post_title" style="font-size:200%; margin-bottom:25px;">
				Un año en prision: Entrevista con Pablo Hasel				</h1>

				<div class="evo_post_autman">
				x <a href="https://www.lahaine.org/?s=Juanjo+Basterra&amp;sentence=a_sentence&amp;disp=search" class="autman">Juanjo Basterra</a>				</div>
				<div class="space_transp"></div>

				<div class="exc_artlh"><img src="https://blogger.googleusercontent.com/img/a/AVvXsEjpfEZxmZXnVoqFI7Z736tpvDVHpInUv6QUF9wOyHpFcPUmUsk4gxHTAZhaECDk1nU6UKK2BmUOy0SRxs0Llx4NFYVuX6UXgS3XnIvPhR0MwShz4h5meC1NXYKhPDzWeBOnY9llOeiDG4lFHtaNQ_x-PhdlYtgiD7mLdt9qL0gh914_XVdWei_uePnPMg=s640" alt="" width="340" class="izq"  />“Ante los gobiernos títeres de las élites financieras no queda otra salida que organizarnos al margen de los tinglados que controlan”</div><img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="1" alt="" /><div class="content_full"><div class="space_dash" style="margin:20px auto;"></div><p> Pablo Hasèl (rapero antifascista catalan preso): “Ante los gobiernos títeres de las élites financieras no queda otra salida que organizarnos al margen de los tinglados que controlan”</p>
<p> “Muchos movimientos sociales están siendo cómplices de gravísimos atropellos en la negación de derechos y libertades que con el PP sí les llevaban a organizar protestas”</p>
<p>“La exagerada campaña de miedo con la pandemia tiene el objetivo de tener más controlada a la población en todos los sentidos”</p>
<p>“Sí, dar alas a Unidas Podemos es dárselas a la patronal y, por tanto, todo lo opuesto a defender los derechos de los trabajadores”</p>
<p>“El Govern catalán ha dado incontables muestras de representar el autonomismo más sumiso, embustero y patético”</p>
<p>“En cuanto a ERC y a Bildu, echando un ojo a sus abultadísimos sueldos está la respuesta a por qué ni a nivel social ni nacional van a enfrentarse al régimen”</p>
<p>“La reivindicación de la Amnistía Total, que cada día se extiende más, es fundamental que esté presente en el movimiento popular”</p>
<p>Juanjo Basterra, kazetaria eta militante soziala * E.H</p>
<p>Este 16 de febrero Pablo Hasèl (Pablo Rivadulla Duró) cumple un año en la cárcel de Ponent, en Lleida. Como el mismo dice, “un año secuestrado”. En esta entrevista de Sare Antifaxista analiza la nueva condena que le ha llegado y disecciona la situación política, económica y social que se vive en el Estado español. Se mantiene en pie y denuncia las restricciones y recortes que les imponen por la pandemia dentro de la cárcel. Hasèl lamenta que “pese a la que está cayendo en absolutamente todos los terrenos, padecemos una época de gran desmovilización” y mantiene que “ante los gobiernos títeres de las élites financieras no queda otra salida que organizarnos al margen de los tinglados que controlan”. Y recuerda una frase del poeta y guerrillero comunista Roque Dalton: “No olvides que el menos fascista de los fascistas, también es un fascista”. Llama a reivindicar, por último, “la Amnistía Total” y dice que “es fundamental que esté presente en el movimiento popular”. Y nos deja unos versos animando a la lucha contra “la minoría explotadora”.</p>
<p>Hace unos días te han vuelto a condenar. ¿Cómo te lo has tomado? ¿Qué opinas de que te condenen una y otra vez? Es evidente que la libertad de expresión es agua de borrajas, ¿si eso ocurre con el autocalificado “gobierno más progresista de la historia” dónde acabaremos a este paso?</p>
<p>Esta nueva condena de casi tres años, por denunciar en mis redes un juicio-farsa para encubrir la brutalidad policial, evidencia una vez más la ausencia de libertades fundamentales. Vuelven a condenar por, literalmente, contar hechos objetivos. Compartí las fotografías que el falso testigo de la policía subía a sus redes posando con armas de fuego y llamando a la violencia fascista. Pero el delito es denunciar su montaje mafioso para salir impunes de la brutal paliza que dieron a un compañero por estar enganchando carteles a favor del derecho a la autodeterminación. Para colmo, este colaborador policial vino a agredirme a mi domicilio y días después apuntó con una pistola a dos compañeros. Resulta evidente quienes le facilitaron mi dirección.</p>
<p>Canalizo tanta rabia e impotencia intentando que la represión se torne contra quienes la ejercen. Estas condenas sirven para desenmascarar más a los opresores y debilitarlos, restándoles apoyo popular. Para lograrlo necesitamos extender la difusión de sus fechorías de todo tipo y organizar la lucha antirrepresiva. Encajo mejor los golpes aprovechando estos años de prisión para mejorar y seguir aportando. </p>
<p>La suma de todo esto impedirá que logren lo que buscan con este ensañamiento descarado contra quienes no nos doblegamos. Que sigan sumándome años pone de relieve la operación del Estado para tenerme secuestrado un larguísimo periodo de tiempo, como castigo ejemplar por haber luchado en la trinchera del arte revolucionario Y haber militado en numerosos frentes. Les jode especialmente que al ser conocido haya dado tanta voz a la denuncia de sus atrocidades, a la solidaridad y a la llamada organización. Pero que les aproveche, porque con semejante persecución solo le darán más volumen.</p>
<p>En cuanto a lo que sucede bajo el tan mal llamado “gobierno progresista”, es una prueba indiscutible de que el régimen no necesita un gobierno de PP y Vox para seguir imponiendo leyes represivas y profundizar en el recorte de libertades. Es más: a la oligarquía, que ostenta el verdadero poder y a la que sirven fielmente, le viene mejor que se aplique este nivel de represión, como otras políticas antipopulares con este gobierno porque generan menos protestas.</p>
<p>La pandemia, el Covid-19, ¿cómo os afecta a quienes estáis en prisión? ¿Os recortan vuestros derechos? ¿Cómo te encuentras de salud?</p>
<p>Recientemente nos confinaron en las celdas. Dos semanas a los negativos y tres, a los positivos. Saliendo sólo cada dos días para ducharnos rápido y realizar una breve llamada. Esta agobiante situación provocó ataques de ansiedad en varios presos, que fueron contestados con amenazas, prohibición de salir al patio a tomar un poco el aire como reclamaban y más medicación. Posteriormente han retrasado los permisos y expulsado del módulo a varios presos que tuvieron encontronazos con los carceleros por estas condiciones inhumanas, a la par que absurdas para los negativos.</p>
<p>Varios carceleros nos dieron la razón pero decían cumplir “órdenes médicas”. Hay muchos presos con serios problemas de adicciones y salud mental, para quiénes esta situación fue especialmente dura. Todo esto mientras el hipócrita Govern català se llena la boca de “preocupación por la salud mental y por la población reclusa”. Nos siguen recortando la duración de las visitas con el pretexto del virus, como si por estar más rato con éstas aumentará el riesgo de contagio o cuando además la mayoría son con un cristal de por medio. Tampoco nos han devuelto varias visitas que perdimos por el confinamiento. </p>
<p>En cuanto a mi salud, di negativo de Covid, pero he cogido un virus estomacal que me tuvo con fuertes dolores y las analíticas no salen para echar cohetes, pues la comida que nos dan es pésima. Por lo demás, hago mucho deporte así que en ese sentido, bien.</p>
<p>Un año en prisión supongo que habrás analizado más de una vez lo que ocurre en el Estado español, en Catalunya y en los demás pueblos ¿cómo observas la realidad político, económico y social?</p>
<p>Esta pregunta daría para llenar muchas hojas, pero trataré de resumir al máximo. Pese a la que está cayendo en absolutamente todos los terrenos, padecemos una época de gran desmovilización. Resulta obvio, lo que no queda tan claro a muchos, son las causas. Una de estas es la que mencionaba antes del menor rechazo que provoca este Gobierno, pese a la utilización de las condiciones objetivas: aumento de la miseria, de los precios, de la sobreexplotación, de la represión, etc. Muchos movimientos sociales están siendo cómplices de gravísimos atropellos en la negación de derechos y libertades que con el PP sí les llevaba a organizar protestas. Han caído en la trampa de tragar con un supuesto “mal menor”. Que ni siquiera es así por lo argumentado y porque nadie desmoviliza más que la falsa izquierda.</p>
<p>Pero, aunque realmente fueran un “mal menor”, es intolerable que nos digan que hay que conformarse con aceptar un mal. Es como decir que hay que tolerar e incluso apoyar al maltratador que golpea menos. Mucha izquierda extraparlamentaria está paralizada por una especie de Síndrome de Estocolmo que la tiene especialmente domesticada. Actúan como si el Gobierno hubiera mejorado notablemente millones de vidas y la situación no fuera grave en todos los terrenos. ¡cómo si no fuera aún peor que se impongan estas políticas en nombre de la izquierda, del antifascismo o del progresismo!</p>
<p>Otro factor relevante que ha aumentado y aumenta la desmovilización, es la pandemia. Cuando precisamente su gestión criminal debería haber provocado revueltas. Muchas restricciones han sido empleadas para prohibir manifestaciones, mientras permitían todo tipo de aglomeraciones. La exagerada campaña de miedo tiene el objetivo de tener más controlada a la población en todos los sentidos.</p>
<p>Que no lo han hecho por nuestro bienestar es evidente viendo como como incluso en plena pandemia han tenido a la Sanidad y a sus trabajadores en condiciones lamentables, cómo no detenían el trabajo no esencial en los peores momentos o cómo las ayudas han sido ínfimas pese a la creciente pobreza. La militarización de las calles o la normalización de los toques de queda también forman parte de la guerra psicológica para tener al pueblo sumiso. Cosa que les viene muy bien ante el gran empeoramiento de las condiciones de vida. Igual que utilizar la pandemia para culparla de la crisis capitalista. El Gobierno que presumía de “no dejar a nadie atrás” sólo ha actuado también en la pandemia al servicio de los monopolios. Resulta también vergonzoso que parte de la izquierda extraparlamentaria no haya puesto el acento en denunciar todo esto, contribuyendo aún más a una mayor desmovilización. </p>
<p>Otra clave principal de la que depende la movilización efectiva es la debilidad del movimiento revolucionario. Se han producido avances significativos pero aún queda mucho trabajo para fortalecer la organización y elevar el nivel de conciencia de las masas. Existen condiciones muy propicias para desarrollar luchas si sabemos orientar y aprovechar el enorme hartazgo popular.</p>
<p>Los conflictos laborales poco a poco van aumentando, aunque los sindicatos legalistas aún frenen demasiada combatividad. Por una cuestión de supervivencia y por el trabajo del movimiento revolucionario, seguro que pronto habrá un potente ciclo de luchas que supondrán un salto cualitativo. Más allá de señalar la culpa de los partidos, medios de manipulación y sindicatos que lo atrasan, debemos hacer autocrítica para acelerar ese proceso. Necesitamos ser conscientes del contexto histórico y actuar en consecuencia, porque ahora que las masas están más receptivas no podemos dejar escapar la oportunidad, señalando alto y claro a los enemigos del pueblo y organizando la resistencia.</p>
<p>Nuestros pequeños augurios, aunque después convertidos en férreas certezas, explicaban que no se echarían atrás las reformas laborales de PP y PSOE; que no derogarían la Ley Mordaza y algunos artículos del Código Penal, que continúan siendo la base de la represión frente a quien les incomoda o no pasa por el aro; que se continuaría dejando a la gente atrás, porque el Ingreso Mínimo Vital sólo lo percibe una pequeña parte de las personas que viven en la pobreza… ¿Los gobiernos españoles nos engañan? ¿Vivimos en una prolongada mentira edulcorada con el márketing político y el apoyo de los medios de comunicación? ¿Qué debería hacer, según tu criterio, la clase trabajadora ante tanto engaño y ante la sumisión de los gobiernos a la élite económica? Llama también la atención que el conglomerado EH Bildu y ERC apoyen en bloque al Gobierno español en presupuestos, recortes en la subidas de pensiones…¿no son de fiar?</p>
<p>Las masas aprenden de las experiencias y este gobierno mentiroso compulsivo ha perdido mucho apoyo popular. Pero no es algo mecánico y amplios sectores aún los respaldan pese a haber incumplido incontables promesas. Eso va ligado a lo que comentaba antes: la debilidad del movimiento revolucionario impide una mayor labor de esclarecimiento para restarle más influencia. Sin olvidar que los grandes medios del régimen -y muchos más pequeños-, que los blanquean, son consumidos a diario por muchos millones de personas.</p>
<p>No podemos a infravalorar el colosal daño que hacen y la credibilidad que aún les otorgan amplias masas. De ahí que sea imprescindible aumentar la difusión de nuestras denuncias y de la realidad que ocultan. A menudo no trascienden más allá de los reducidos círculos y ya sabemos lo que acontece y porqué. La obviedad de que sus medios son mercenarios de grandes empresas la desconoce una gran parte de la población. No podemos dar por sabidas cosas que están muy lejos de quedar claras. El sectarismo que va de la mano del subjetivismo frena muchísimo el desarrollo de la toma de conciencia. Ante los gobiernos títeres de las élites financieras no queda otra salida que organizarnos al margen de los tinglados que controlan; en los barrios, en los centros de trabajo y estudio para llevar la lucha a las calles y poder conquistar nuevas mejoras, sin omitir que lo que necesitamos es un cambio de régimen para arrebatarles el poder. Esto lógicamente es imposible a corto plazo y por la vía electoral ya que defienden su dictadura con la fuerza armada. La cuestión es cómo organizamos la revolución imprescindible.</p>
<p>Desde luego, no será respetando su legalidad y ilegítima, condenando métodos de lucha o apoyando partidos y sindicatos corrompidos que pactan la negación de vidas dignas, mientras criminalizan la resistencia que pelea por éstas. Será aislando a todos los chiringuitos que colaboran con el régimen y construyendo organización popular. Lógicamente como comunista creo en el papel fundamental del Partido Comunista como vanguardia.</p>
<p>En cuanto a ERC y a Bildu … Sus hechos los retratan. La tomadura de pelo de decir luchar por la independencia y sostener al Gobierno del régimen dándole estabilidad y que además reprimió brutalmente al independentismo, es evidente. Echando un ojo a sus abultadísimos sueldos está la respuesta a por qué ni a nivel social ni nacional van a enfrentarse al régimen. Viven como burgueses y sirven a la burguesía. Por eso, en Catalunya no se les llama a independentistas, sino processistes.</p>
<p>Bildu ha llegado al punto hasta de condenar pintadas contra el exterminio de presos políticos en las sedes del PSOE. Su blanqueo de los opresores y criminalización de los revolucionarios lo sitúa claramente en la contrarrevolución.a</p>
<p>Igual que Unidas Podemos (UP)-PSOE, utilizan el miedo a Vox para no perder tantos votos viendo como no tienen nada digno que ofrecer. Una gran parte, más que votar a favor de un partido, vota contra otros. Ante tal panorama hay que insistir en que todos acaban sosteniendo al régimen, perpetuando las mismas lacras. En que la “ izquierda“ del capital cumple la función de socorrerlo cuando se encuentra en apuros para evitar fuertes estallidos en las calles.</p>
<p>Tras la marcha de Pablo Iglesias del Gobierno español, Yolanda Díaz ha cogido el testigo. Algunas veces se declara comunista, otras socialdemócrata, pero la realidad es que ha pactado la no derogación de las reformas laborales con empresarios, CCOO y UGT. ¿Cómo definirías esa actuación y otras, porque, al final, dar alas a la patronal es cortárselas a la clase trabajadora?</p>
<p>La cuestión no es cómo se declare, es lo que demuestran sus hechos. La fuerza electoral se sostiene porque, entre otras cosas, muchos juzgan los discursos y no los hechos. ¡Si esos políticuchos dijeran la verdad solo les votaría la minoría capitalista y cuatro más! </p>
<p>UP está a la derecha de muchos socialdemócratas europeos. Yolanda Díez es una fiel discípula de Carrillo y otra operación de marketing para vender de forma más simpática la sobreexplotación. Su absoluta falta de escrúpulos se resume cuando se pavonea de “haber acabado con la precariedad laboral”. Han aprendido bien de los GALosos. Sí, dar alas a Unidas Podemos es dárselas a la patronal y, por tanto, todo lo opuesto a defender los derechos de los trabajadores. Es muy significativo que Yolanda Díaz venga del Partido Comunista de España y pida liberar a los “presos políticos” cubanos, mientras facilita que su querido Reino nos mantenga en prisión a quienes sí hemos defendido los derechos y libertades que nos niegan, pero de quien alabó a Amancio Ortega no se puede esperar más. </p>
<p>Pagaremos mucho tiempo todo el daño que ha hecho UP calmando las calles con falsas promesas y blanqueando el régimen. Pero para reducir las terribles consecuencias hay que aprovechar todo lo que hacen y no hacen para que pierdan en el máximo de influencia posible.</p>
<p><img src="https://blogger.googleusercontent.com/img/a/AVvXsEg86_fUJtW7lv_hwHYyiUund-yha-ZI73PVPInoFhRfWbOwW3zq_v2xep-nnES1E7eKPAYXh-Q-dcgEGNCEjxeqmzt_0OP_Ko904Ly7zbnLf0yrQjZXbdphSaTiDwn_7rE_nzr-RxaQmLQXSBMyBunJGhWLHHFp5qac3WlITwLZbZgN-BniZzvVPSlxAw=s320" alt="" width="650" border="0" data-original- data-original-width="640" /> </p>
<p>¿Qué opinas del Govern catalán? ¿Crees que la declaración de la Independencia de Catalunya está más cerca o lejos, porque parece que han dejado en hibernación esa demanda? ¿Te parece oportuno que se enfríe esa pretensión de esta manera? ¿ERC está traicionando a las y los catalanes? Y ¿los demás partidos de Catalunya?</p>
<p>El Govern catalán ha dado incontables muestras de representar el autonomismo más sumiso, embustero y patético. No vendrá un verdadero enfrentamiento con el régimen de su mano. Algo que en Catalunya queda bastante claro como prueban los 600.000 votos que perdieron los processistes en la última farsa electoral autonómica. Y no estaban tan desgastados como ahora. Que incluso los ex presos del Procés claudicadores fueran increpados en la manifestación de la Diada organizada por la ANC, también dice mucho. Tanto es así, que acudieron con escoltas, incómodos ante las numerosas pancartas y consignas contra su rendición. Y eso que allí no estaba el independentismo más combativo.</p>
<p>El colaboracionismo descarado con el régimen no acaba en ERC, que suele llevarse los palos al ser más explícito en los discursos derrotistas y apagafuegos. Junts también ha criminalizado y reprimido al verdadero independentismo. Además de no impulsar desobediencia alguna, sino todo lo contrario. Cumplen el papel desmovilizador que Unidas Podemos ejerce más en otros territorios.</p>
<p>Que la CUP esté sosteniendo este gobierno es lamentable. Porque además del maltrato a la lucha nacional, están imponiendo todo tipo de políticas contra la clase obrera y los sectores populares. Por tanto, la CUP tampoco está sirviendo para impulsar el enfrentamiento con el Estado por más que su portavoz Carles Riera diga que “hace falta una insurrección popular”. Su falta de intenciones quedó clara cuando tras la victoria del referéndum no llamaron a defenderla en las calles, fueron cómplices de la estafa del Govern que lo prometió vinculante y acataron el 155. Están muy institucionalizados y a la vista está que no suponen un serio peligro para el Estado. Me costa el gran descontento que existe en las bases de la izquierda independentista por todo esto, pues en estas si hay más militantes que tratan de impulsar luchas revolucionarias. </p>
<p>Están surgiendo colectivos con posiciones interesantes que se organizan al margen de estos partidos, por ser conscientes de que en Catalunya existe un rechazo muy masivo al régimen que hay que aprovechar para confrontar. Hay muchas ganas de luchar en el pueblo, falta la organización y una dirección consecuente. Ha disminuido el apoyo a los processistes, no el independentismo. Es más, las agresiones incesantes del Estado no seguirán aumentando. Ahora van a por la escuela en catalán. Al pueblo le quedó muy grabado el 1 de octubre, hubo un antes y un después. Entre otras fechas de represión y escarnio. Ya no habrá reconciliación con el régimen por más que los processistes intenten calmar las cosas. Es la “calma” que precede a la tormenta, pues habrá choques más potentes por todo lo aprendido. Mucha gente ya no está dispuesta a quedarse de brazos cruzados mientras la golpean. Veremos si ante la creciente presión popular los processistes avanzan un poco para que no se supere el 50% de abstención que se rozó y no queden demasiado aislados. No olvidemos que si se llegó al referéndum que querían evitar, fue por la presión popular. Lo que está claro es que por esta pueden avanzar un poco pero jamás hasta el final. </p>
<p>Necesitamos que los representantes de la burguesía no dirijan el movimiento y unir fuerzas con el resto de pueblos del Estado para poder tumbar al opresor común. Solo así podremos conquistar la libertad como nación y como clase.</p>
<p>Tu estás en prisión, entre otras cosas por rapear contra la corona española, heredera de Franco. ¿Qué piensas cuando el emérito se ha instalado en Abu Dabi para evitar a los tribunales o cuando la Fiscalía no actúa contra él por la fortuna que acumula sin que la haya declarado legalmente? ¿Es la doble o triple vara de medir en favor del sucesor de Franco?</p>
<p>Antes encarcelaban por decir verdades sobre Franco y sus secuaces y ahora por decirlas sobre sus herederos borbones. Por eso, cuando los de Unidas Podemos de turno dicen que vivimos en democracia uno sólo puede acordarse de sus muertos, nunca mejor dicho. Esta mafia es tan escandalosa que hasta la fiscalía actúa como abogado defensor del emérito. Lo relevante creo que es denunciar la operación para blanquear al rey Felipe VI y perpetuar la monarquía. Los esbirros podemitas, cómo no, se han prestado a tal canallada reaccionaria hablando maravillas de él. Claro que la impunidad de Juan Carlos es intolerable, pero aquí ha saqueado toda la familia real legalmente y bajo manga. Que viene a ser lo mismo porque salen igual de rositas. Así que ni referéndum sobre la monarquía ni milongas, que sean juzgados todos y condenados por haber vivido tantos años a todo lujo a costa de los sufrimientos de tantos pueblos. </p>
<p>Es repugnante ver a los medios que durante décadas endiosaron a Juan Carlos ocultando lo que sabían, sumarse ahora al carro de su señalamiento quedándose sólo en la punta del iceberg. ¡Cuándo fueron medios extranjeros quiénes airearon sus corruptelas! Los mismos medios que silencian que se encarcela por denunciar sin medias tintas lo que supone la monarquía. Creo que, como decía en mi artículo “Dar una utilidad a la monarquía”, hemos de aprovechar su descrédito para ahondar en la utilización de la crisis del régimen y acercarnos a la República popular.</p>
<p>Lo que sí estamos viendo es que el fascismo está expandiéndose en los parlamentos, en las tertulias televisivas… y, a la vez, vemos que el PP endurece su discurso, el que tiene en sus propias entrañas y heredó, para igualarse ¿qué hay que hacer para que no crezcan y sigan afianzándose esas posiciones de ultraderecha?</p>
<p>Creo que el fascismo no se limita a partidos como PP, Vox y grupúsculos nazis o falangistas. El fascismo como forma de dominación de la burguesía mediante su Estado, puede ser abierto o encubierto. Aquí no hubo una ruptura con éste y solo se reformó para adaptarse a otros tiempos, por las contundentes luchas en las calles y por presiones internacionales. Así también engañaban mejor a las masas, y realizando algunas concesiones atrasaban una probable insurrección popular, porque dejar al régimen intacto les era insostenible. Integrando en el régimen a la “izquierda” domesticada como una de sus patas para sostenerse, facilitaban seguir en la impunidad acumulando aún más capital. Mientras con su complicidad asesinaban, encarcelaban y torturaban a miles y miles de antifascistas consecuentes.</p>
<p>Si su ejército, sus tribunales, su monarquía, sus cuerpos represivos, etc. estaban y están en manos de fascistas que vulneran sistemáticamente con el terror las libertades más mínimas, creo oportuno caracterizar al régimen como fascista. La lista de partidos y organizaciones antifascistas ilegalizadas o las cárceles llenas de presos políticos antifascistas lo corroboran. </p>
<p>Que los militantes del PCE(r) sean condenados a muchos años de prisión por defender los intereses de la clase obrera y los sectores populares, recuerda el nivel de libertades políticas. Ni el dirigente comunista Dimitrov pasó tanto tiempo encarcelado por los nazis como Manuel Pérez Martínez (camarada Arenas) por este régimen actual que quiere exterminarlo en prisión, cosa que no podemos permitir.</p>
<p>En Euskal Herria sabéis bien -aunque ahora algunos “abertzales” pretenden que se olvide- que los gobiernos del PSOE han sido aún más terroristas que los del PP. Es importante en la memoria porque en varios sectores parece que sólo el PP haya endurecido la represión y la guerra sucia. Los discursos y los hechos de Vox son peligrosos, pero no son nada nuevo. Cabe recordar que Unidas Podemos (UP) llamó a la tolerancia con estos y, mientras reprime al antifascismo, su Gobierno ampara hasta manifestaciones nazis. Quienes más los han hecho crecer son ellos, porque con sus políticas de miseria les ponen en bandeja a ganar apoyos manipulando. Por tanto, que no nos vengan con cuentos de que los combaten. La mierda no se limpia con mierda. Vox es el comodín utilizan para desviar la atención y frenar críticas. Ligándolo con la farsa de la “transición”, emplean el miedo a algo supuestamente peor para que cunda el conformismo. Argumentaba antes como la oligarquía fascista está tranquila con este Gobierno y cómo no necesitan a PP-Vox para aumentar la represión y empeorar las condiciones de vida. </p>
<p>En cuanto a qué hacer para combatir el fascismo y a sus colaboradores, creo que una de las tareas más urgentes, aparte de fortalecer la organización, es argumentar a las masas porqué son contrarios a nuestros intereses y lo que necesitamos para conquistar un Estado donde teniendo el poder estén garantizados nuestros derechos y libertades. Para eso hace falta mucho curro y salir de la “zona de confort” o “gueto político”. Los partidos del régimen no solo ganan apoyo e intoxican a través de sus medios, también hacen campañas en la calle, en el campo, etc. </p>
<p>Por último, como decía el poeta y guerrillero comunista Roque Dalton: “No olvides que el menos fascista de los fascistas, también es un fascista”. </p>
<p>En la anterior entrevista te pregunté también por la amnistía, en ésta también quiero hacerlo, porque pasa el tiempo y las personas presas o prisioneras siguen dentro. ¿Hoy más que nunca es necesaria la amnistía?</p>
<p>No se puede hablar de que existan libertades democráticas, mientras las prisiones están llenas de quienes luchamos por éstas. La reivindicación de la Amnistía Total, que cada día se extiende más, es fundamental que esté presente en el movimiento popular. Actualmente amplios sectores de las masas sienten rechazo hacia los representantes del régimen. Sin embargo, está mucho menos extendido el conocimiento de quienes estamos encarcelados por defender su dignidad. Para que la reivindicación cale más y aumente la solidaridad, es impronta importante hacerlo entender. De lo contrario, parecemos algo lejano, que no va con ellos. En este sentido, en Euskal Herria se hizo una buena labor, aunque ahora muchos que antes la abanderaban quieran cargarse esa reivindicación.</p>
<p>Además si el Estado pone tanto empeño en tergiversar y en ocultarnos a los presos políticos es porque, entre otras cosas, sabe que quita la careta a su falsa democracia. La lucha por poner fin a este sistema no puede ir desligada de esta reivindicación como pretenden organizaciones que blanquean al régimen ocultándonos e incluso calumniando, ayudando así a los represores.</p>
<p>El Frente Popular contra el que el fascismo ejecutó el golpe genocida, se unió en torno a puntos fundamentales como la Amnistía Total y esa unidad permitió conquistarla. Un frente que, a diferencia de los de lo que vomitan PP-Vox, no tenía absolutamente nada que ver con los carceleros de UP. Necesitamos unirnos contra la represión, cosa que desde luego no pasa por ir de la mano de los represores y sus colaboradores </p>
<p>Por último, ¿puedes dedicar unas nuevas estrofas a nuestros lectores? O alguna de tus últimas composiciones (si la tienes). Eskerrik asko</p>
<p>Sí, claro. Gracias por la entrevista. Un abrazo cargado de resistencia y a dar caña. </p>
<p>“Suben los precios si la lucha no sube, </p>
<p>con influencers os quieren necios, bajad de la nube </p>
<p>y veréis la tormenta que se avecina.</p>
<p>Veo que se acerca bajo su violenta concertina.</p>
<p>Una revuelta decidida a conquistar, </p>
<p>la ira popular aspira a hallar su lugar.</p>
<p>Es por concienciar que no derrotan </p>
<p>con guerra psicológica los esbirros de la OTAN.</p>
<p>Extiende el mensaje, que sepan las masas</p>
<p>porqué nuestros derechos arrasan.</p>
<p>Insistir e insistir, hiriendo al gigante,</p>
<p>desobediencia civil y que el miedo se levante.</p>
<p>Cae su careta y colabora en que llegue la hora </p>
<p>de tumbar la tiranía de la minoría explotadora.</p>
<p>La terrible realidad puede ser algo bello, </p>
<p>toca arriesgar, nos va la vida en ello”.</p>
<p><strong>Pablo Hasèl: “Aquí solo el fascismo y sus colaboradores tienen garantizada la libertad de expresión”</strong></p>
<p><em><a href="https://sareantifaxista.blogspot.com/2021/06/pablo-hasel-rapero-antifascista-preso.html" target="_blank">https://sareantifaxista.blogspot.com/2021/06/pablo-hasel-rapero-antifascista-preso.html</a></em></p>
<p>'Tombem Les Lleis Repressive'Pablo Hasél fa una crida a participar a les manifestacions contra les lleis repressives!<br /><img src="https://blogger.googleusercontent.com/img/a/AVvXsEj3gLORN7H7Ho8MC3ZjPyk3APOUJjJv2lbHR5Awb0gO0Js_fHcuD572-pmuQoCHr6CK5FBaTAJ6KVngju3Fj55_BfSLA5nve8e-5YdONtRj0B8_FOsr9Pvf17roP5T3ZRBGxBi9sxPhxJw96-n3GDaaYGReo8RwwzQAE_j2aUDs9Ji8kxknG9oXL0YZpA=s320" alt="" width="650" border="0" data-original- data-original-width="481" /></p>
<p><em><a href="https://sareantifaxista.blogspot.com/2022/02/un-ano-en-prision-entrevista-con-pablo.html" target="_blank">https://sareantifaxista.blogspot.com/2022/02/un-ano-en-prision-entrevista-con-pablo.html</a></em></p></div>
				<div class="space_dash"></div><div class="small_lh"><p style="margin-bottom:5px">compartir</p><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fppcc.lahaine.org%2Fun-ano-en-prision-entrevista&amp;t=Un año en prision: Entrevista con Pablo Hasel" title="Facebook" target="_blank"><i class="fa fa-facebook" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.meneame.net/submit.php?url=https%3A%2F%2Fppcc.lahaine.org%2Fun-ano-en-prision-entrevista&amp;title=Un año en prision: Entrevista con Pablo Hasel" title="Meneame" target="_blank"><i class="fa fa-maxcdn" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://telegram.me/share/url?url=https%3A%2F%2Fppcc.lahaine.org%2Fun-ano-en-prision-entrevista&amp;text=Un año en prision: Entrevista con Pablo Hasel" title="Telegram" target="_blank"><i class="fa fa-telegram" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fppcc.lahaine.org%2Fun-ano-en-prision-entrevista&amp;via=lahaineinfo&amp;text=Un año en prision: Entrevista con Pablo Hasel" title="Twitter" target="_blank"><i class="fa fa-twitter" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<div class="fb-like"><span><iframe src="https://www.facebook.com/plugins/like.php?href=https://lahaine.org/gA1f&amp;width=95&amp;layout=standard&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=35" width="95" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></span></div><p class="p80">Direcci&oacute;n corta: https://lahaine.org/gA1f</p></div>			</div><!-- end of div $Item->anchor_id() -->

			
	</div>

    <div class="panel panel-default evo_widget evo_side_item widget_core_coll_item_list side_box most_visited evo_nogroup evo_withtitle evo_nopic evo_withexcerpt evo_noteaser"><h3>noticias relacionadas</h3><div class="panel-body"><ul><li><div class="item_title"><a href="https://ppcc.lahaine.org/la-generalitat-destina-recursos-de" class="default">La Generalitat destina recursos de lluita antiterrorista a combatre el moviment pel dret a l’habitat</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Alerta+Solidaria&amp;sentence=a_sentence&amp;disp=search" class="autman">Alerta Solidaria</a> ::  10/02/2022</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"> Destinar aquesta Unitat policial a reprimir les que s’organitzen per defensar drets tan bàsics com el dret a l’habitatge, és d’una perversió infame i insuportable</div></li><li><div class="item_title"><a href="https://ppcc.lahaine.org/junts-utilitza-falmlacies-en-el" class="default">Junts utilitza fal·làcies en el seu argumentari per a defensar la candidatura als Jocs Olímpics</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=David+Bou+/+Directa.cat&amp;sentence=a_sentence&amp;disp=search" class="autman">David Bou / Directa.cat</a> ::  09/02/2022</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">La 'Directa' ha tingut accés al dossier que aquest partit ha distribuït entre els seus càrrecs per definir els motius que han d'esgrimir a l'hora de defensar el projecte</div></li><li><div class="item_title"><a href="https://www.lahaine.org/est_espanol.php/alejandra-matamoros-les-una-muestra" class="default">Alejandra Matamoros : “Es una muestra más de que aquí no hay ningún tipo de libertad y derechos"</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Juanjo+Basterra&amp;sentence=a_sentence&amp;disp=search" class="autman">Juanjo Basterra</a> ::  02/02/2022</em></div></li><li><div class="item_title"><a href="https://ppcc.lahaine.org/citen-a-declarar-la-mare" class="default">Citen a declarar la mare de Pablo Hasel per haver organitzat una manifestació en suport del raper</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Vilaweb&amp;sentence=a_sentence&amp;disp=search" class="autman">Vilaweb</a> ::  01/02/2022</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">Paloma Duró està acusada d'haver organitzat la manifestació del 17 de febrer de 2021, l'endemà de la detenció del raper</div></li><li><div class="item_title"><a href="https://ppcc.lahaine.org/milers-de-persones-surten-al" class="default">Milers de persones surten al carrer contra la reforma laboral</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=CGT+Catalunya&amp;sentence=a_sentence&amp;disp=search" class="autman">CGT Catalunya</a> ::  30/01/2022</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">Primera protesta multitudinària a Catalunya contra la reforma laboral que es votarà el proper dia 3 de febrer al Congrés de Diputats, convocada per la Taula Sindical.</div></li></ul></div></div>
	</div><!-- end of div evo_main_area -->

<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

</div>
</div>

<div id="mobile_footer" class="mobile_footer">

	<!-- <ul> // lh v5.3 <ul> not needed -->

		<!-- </ul> // lh v5.3 don't close <ul> -->

</div>
<!-- =================================== START OF FOOTER =================================== -->
<div class="big_foot">

<div class="contact_zone">
<div class="inner_wrapper" style="font-size:82%;">

	<div style="float:left;">
		<h3 class="othercats_tit">Contactar con La Haine</h3>
		<p>Env&iacute;anos tus convocatorias y actividades!</p>
	</div>

	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=0">Estado Espa&ntilde;ol</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=7">Barcelona</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=9">Euskal Herria</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=3">Galiza</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=1">Madrid</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=8">Salamanca</a>
	</div>
<!-- lh v4.2 not used now	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=2">M&eacute;xico</a>
	</div> -->
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=4">Mundo</a>		
	</div>

	<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

</div>
</div><!-- end div contact_zone -->

<div class="space_transp"></div>


<div class="foot_zone">
	<div class="inner_wrapper">

<!-- End of skin_wrapper -->
<!-- lh v4.0 last part of the footer, so it's visible in all kind of programs
</div>
lh end -->

	<table align="center" style="margin:5px 0; font-size:14px;">
	<tr><td>
	<p class="baseline">La Haine - Proyecto de desobediencia informativa, acci&oacute;n directa y revoluci&oacute;n social</p>
		<p class="baseline2">::&nbsp;
			<a href="https://www.lahaine.org/?p=7317"> [ Acerca de La Haine ]</a>&nbsp;&nbsp;&nbsp;

			<a href="https://www.lahaine.org/?p=32282"> [ Nota legal ]</a>&nbsp;&nbsp;&nbsp;

			<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/deed.es" target="_blank" class="baseline2"><img alt="Creative Commons License" style="border-width:0;vertical-align:bottom" src="img/80x15.png" width="80" height="15" /></a>&nbsp;<a href="https://www.lahaine.org/admin.php" target="_blank">::</a>
		</p>
	</td>

	<td style="width:115px;">
	</td>

	<td>
		<a href="https://www.lahaine.org/"><img src="img/lhbanner_peq.jpg" width="242" height="33" alt="Principal" style="border-width:0;" /></a>
	</td></tr>
	</table>

	<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

	</div><!-- lh end div inner_wrapper -->
</div><!-- lh end div foot_zone -->
</div><!-- lh end div big_foot -->
</div><!-- lh end div id="skin_wrapper" -->

<!-- // lh v5.0 go top arrow -->
<button onclick="topFunction()" id="myBtn" title="Ir arriba"><img src="img/flechaup.gif" width="40" height="40" alt="Ir arriba"/></button>

<script type="text/javascript">
// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};

function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("myBtn").style.display = "block";
    } else {
        document.getElementById("myBtn").style.display = "none";
    }
}
// When the user clicks on the button, scroll to the top of the document
function topFunction() {
    document.body.scrollTop = 0;
    document.documentElement.scrollTop = 0;
}
</script>
<!-- lh end -->

</body>
</html>